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1. Process for login

(Go to URL:_https://eoffice-uttarakhand.uk.gov.in = Enter Mail-id and Password = Enter the OTP
received on mobile = click the check box don’t ask again on this device)
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2. Process for Diarization

(Go to FMS—>Receipt—>Browse and Diarise—> Select ‘Electronic’>Browse and Upload pdf
(mandatory)—>Enter Letter Details—> Click 'Generate Receipt')
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Actions that can be Performed-

A. Save the receipt generated without sending it further.
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3. Receipt Quick
Details

E 1536 1 1-DFS  ACR related matters)
5. Dasic Details = ,
BB Basic Details A
Comp. No.: 1536 Receipt No. : 1040/2020/B01-DFS @
Nature : Electronic File No. ©
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ed  Closed
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B. Forwarding the receipt to others (Enter 'To'/'Cc')
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C. Copying the details of the generated receipt to create a new receipt

(click 'Copy'=>Upload pdf->Edit details (if necessary)=> generate receipt)
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3. Process after receiving the Receipt/Files in Inbox

(For Receipts only)
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a. Attachment of file to receipt for reference

(Go to ‘Receipts’> Click ‘Inbox’ > Select a receipt—> Click ‘Attach file’=> Select the respective file>
Click ‘Attach’)
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b. Dispatching a reply against a receipt

(Go to ‘Receipts’>Click ‘Inbox’>Select a receipt—> Click ‘Dispatch’—> Enter the details=> Click
‘Dispatch By Self/CRU’)
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c. Display details of Dispatch History and Referenced Files
(Go to ‘Receipts’>Click ‘Inbox’>Select a receipt—>Click ‘Details’)

d. Attachment of receipt to file(optional)

(Go to ‘Receipts’>Click ‘Inbox’ > Select the receipt—>Click ‘Put in a file’>Select the respective
file=>Click ‘Attach)
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(For Files only)

73 Shraven Kumar
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a. Details of the File/receipt movement

(Go to ‘Files’>Click ‘Inbox’—> Open a file/receipt—>Click ‘Movements’)
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b. Close File

(Go to ‘Files’>Click ‘Inbox’> Open a file>Click ‘More Action’ 2 Select ‘Close File’ (Only by the
creator of the file)>Enter Closing Remarks—>Click ‘Close’)
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c. Park File

(Go to ‘Files’>Click ‘Inbox’>Open a file=>Click ‘More Action’>Select ‘Park File’>Enter Remarks
and Reminder Date->Click ‘OK')
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Parking Confirmation

Da you want to park the following file(s)?
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d. Details of part files and volumes if created

(Go to ‘Files’>Click ‘Inbox’>Open a file>Click ‘Details’)

4. Process for Forwarding and Replying a Receipt/File to other users

a. Forward

(Go to ‘Files/Receipts’>Click ‘Inbox’>Select a file/receipt=>Click ‘Forward’>Enter ‘To/Cc’2>Enter
‘Action/Priority’(optional)=>Click ‘Send’)



eFile ver 70
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(Go to ‘Files/Receipts’>Click ‘Inbox’ > Select quick—=>action for forward—->Enter ‘To/Cc'>Enter

‘Action/Priority’(optional)=>Click ‘Send’)

or

(Go to ‘Files/Receipts’>Click ‘Inbox’>Open a file/receipt—>Click ‘Send’>Enter ‘To/Cc’>Enter

‘Action/Priority’ (optional)—>Click ‘Send’)
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b. Reply

(Go to ‘Files/Receipts’>Click 'Inbox’ > Select a file/receipt=>Click ‘Reply’>Enter ‘To/Cc’ > Enter
‘Action/Priority’(optional)-->Click ‘Send’

or

Go to ‘Files/Receipts’ > Click ‘Inbox’>Select a quick action for reply=>Enter ‘To/Cc’>Enter
'Action/Priority’ (optional)=>Click ‘Send’)

Action that can be performed after-
I. Pull back the file/receipt

(File/Receipts—=>Sent—>Click the icon for Pullback against the file/receipt to be pulled back(if
unread))

RECEPT  Creates  Inbox | Sent | Advance Search LE Creste  Inbox R Advance Scerch 3 Sent  Retumed  Advence Search

135 Create Part  Pull Back

Comp.No. 1§  File No. i Currently With Actions
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-
o= " NP ' 5 o5 20/06/2020 5
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3115481 A-12/1128/2020-QA-01 ast Jaskaran, n1d2 )‘\')EP_\:I‘U Jaskiran, n1d2
25

N B
=

Yerur Siraj Ahmed, eOffice 19/06/2020 Yerur Siraj Ahmad, eOffice

u E 3115408 B/23/2020-QA-01 Draft P, $1AOPM MMP. ‘*ﬁ Q
iﬁ E 3104365 10(2)/2020-RT1 Request for information Under RTI Acz, 2005 by Ms... o Saj Amad e M;:“n SET Sk e wORes "n e
Ef' E 3115462 A/958/2020-QA-01 ddss '(:':' Shew At Dffioe :?"?5’35‘20 ;E: SRy SRR RORES L e
. AI965/2020-GA01 —— Yerur Siraj Ahmed, eOffice  19/06/2020  Yerur Siraj Ahmad, eOffice ne

MMP.. 11:16 PM MMP..

I. Follow up

(File/Receipts—=>Inbox/Sent->Select the file>Click ‘Mark As’>Select ‘New Follow Up’>Select
the severity>Enter the Follow Up action—>Select the Alert Mode—>Select the date and time—>Click
‘Save’)

lIl. View of the sent file/receipt

(File/Receipts—=>Sent->Click the file/receipt number to view the sent file/receipt)
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wrea €File ver.70

= RECEIP Create»  Inbox  Semt  Advance Search LE Creste | inbox [[EERY| Advance Search SSUE Sent  Retumed  Advance Search
Comp.No. T}  File No. SentOn 1} ‘ Currently With DueOn 1 ‘Aﬂiml
Yerur Sira| Ahmed, eOffice 20/06/2020 Yerur Sira) Ahmad, eOffice
£ 3115 A1952/2020-Q Test : Y Q
£ 3115438 A1952/2020-QA 01 est e i " e
. . ) . 2010612020 )
E 3115481 A1211128/2020.QA01 et Jaskiran, n1d2 2osan  Jaskiran,nid2

19/06/2020

E 3115481 A-1201128/2020-QA-01 est Jaskiran, n1d2 Jaskiran, n1d2

1125 PM
£ 3115408 BI232020-Q401 Drak ’;T;:f.s.—a Ahmed, €Office :lg'?;y‘lz\:‘;o \:i'r:.:'.h‘;yﬁhme:, eOffice o e
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IV. Part file (only for files)
(Files>Sent—>Select the particular file against which a part file

is created—>Click Create Part)

5. Process for Opening/Creating a new File

(Go to FMS - Files = Create New File (SFS/Non SFS) = Enter File Heads—>Enter Subject and other
details=> Click ‘Continue Working’)

= 272 ;
Y Shravan Kumar
_effice D x [ Jemiuienied
| Create s Inbox Sent ~Advance Search FILE Inbox  Sent  Advance Search @ ent  Retuned  Advance Search
Nature: @ Electronic () Physical | Type: @ NON'SFS ()SFS |

3
File

} Create New

File No. >
chaoseone ||| choose one + [ chooseane + [ choose one + [ 2020 || Bot-oes -‘I g

[ Subject !

Description *
Description

Main Category
Choose One

Sub Category
- | Choose One

Other Details

Remarks
Remarks

Continue Working » Step 5

Actions that cab be performed —

a. Attach or Detach Files/Receipt

(Files>Create New—>Click ‘Attach’—>Click ‘Attach’>Choose file/receipt—>Click ‘Attach’)

e@ffice eFile veso LEED O -

A DIGETAL WORKPLICE SCLUTIOH
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E | 1430 | CSO-11015/2/2019-C | Testing

More -

‘ Movement | Details ‘ Draft- | Edit ‘ send ‘ Link -

74 Altach file O © 3232019 D

i 2

Aftach Receipt
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1132372018
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©
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RECEIPT Create »  Inbox Sent  Advance Search

FILE Create  Inbox

E | 1430 | €50-11015/2/2019-C | Testing

Movement | Details | Draft- | Edit = Send | Link- Attach~ | Close~ | More~
1
E]

File(s)

Computer No & File No. Subject

Ne records found

Sent

Advance Search

Attached By

ravan Kumar

1(BO1)-DFS

DISPATCH  Sent Returned  Advance Search

Attach On %

Action

Remarks

Year | 2019

Nature % Comp Number 2 File Number & Subject ¢

E 1139 DEV-5CH-14010/1/2019-C fsadfsfsf
E 1136 G-15012/1/2018-C TestDFA
E 1134 HTED-16041(11)/1/2019-C uz2

E 1126 DOL-12018/2/2019-C Lottery-State(West Bengal)

E 1125 D-23011/1/2018-C Test 26 june

E 12 C50/1/2019-C On the Insert tab, the galleries include items tha...

E 1120 Building/3/2019-C Test File-Convert

E 1116 DEV-SCH-19011/1/2019-C Test File

E mz D-20/1/2019-C Physical File

E 1mn Building-11/1/2015-C effff

QK QI

Remarks *
Attach file

Total 1000 | 929 Character left

To detach...

RECEIPT Create » Inbox Sent  Adwvance Search

12 - 0 ravan Kumar
3 en 1(BO1)-DFS

DISPATCH Sent Returned  Advance Search

E | 1430 | €50-11015/2/2019-C | Testing

FILE Create  Inbox Sent Advance Search

Movement | Details Draft~ | Edit Send & Link~ Attach~ | Close- | More~ E
r
@
Eile(s)
Computer No & File No. Subject Artached By Artach On & Remarks Action
Shravan Kumar, ASST1(BOT)
. o 22
2 RS D-20013/1/2018-C Tess drafia Dre 80 1 SETION - DFS 13/08/2019 05:23:41 PM Aszach
- IREEE) €50/6/2019-C File A Shravan Kumar, ASST1(BOTY 13/09/2019 05:23:41 M Attach

Detach Receipt Remarks

DFS,BO 1 SECTION - DFS

Remarks *

As per requirement.

0| 981 Character left

To attach another file...




3266
eFile ver »

Saroja Kumar Patro
TD(SKP)-EQFFICE

RECEIPT Create »  Inbox  Sent  Advance Search FILE Advance Search Sent  Returned  Advance Search

Create  Inbox  Sent

Park More v

Movement Details Draft » Edit Send Send Back LinkFiles Attach v

File Inbox / A-12/1122/2020-QA-01

E 3115376 A-12/1122/2020-QA-01 Automation Testing

E 3115421 r34r34r34r34r34r Saroja Kumar Patro, eOffice MM... 20/06/2020 04:32 AM R .‘\na- h With Anather
i Attach For
E 3115426 Ar948/2020-QA-01 Testing Dispatch by emal Saroja Kumar Patro, eOffice MM... 20/06/2020 04:32 AM Refe
rence

Search File

Automation lesting
3115188 A-11011/3968/2020-QA-01 Automation Testing

3108506 A-11011/87/2020-QA-01 Enter Description12

3106719 AJ22/2020-EOFFICE Testring file

3106345 D-12011/194/2020-EQFFICE Enter Description
3106347 D-12011/196/2020-EQFFICE Enter Description
3107657 G-14014/1/2020-EQFFICE jaspreet testing

3106350 D-12011/199/2020-EOFFICE Enter Description
3106359 D-12011/208/2020-EQFFICE Enter Description

3106364 D-12011/213/2020-EOFFICE Enter Description

Remarks *
Artach for reference|

Total 1000 | 920 Character lef

b. Edit the details on the cover-page of the file

(Files>Create New—>Click ‘Edit’>Modify the details except the File number—>Click ‘Save’)
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RECEIPT  Creste» Inbox Sent Advance Search FILE Create  Inbox Sent  Advance Search ISSUE Sent Retuned  Advance Search

Movement | Details = Draft~ | Edit ‘Send  SendBack LinkFiles Amach~  Park  Close~  More~

File Inbox / Award Sect-11010/1313/2020-B01-DFS E 5123 Award Sect-11010/1313/2020-B01-DFS  Testing

28 [
3 4 v B 775/2020/B01-DFS
L Note£1 Automatic Zoom
Creats a Green Note 7752020B01.DFS
(] . .
14032020 135 A Shravan Kumar A Simple PDF File
(N] ASST1(BO1)-DFS.
F This s & small camonstration oot i -
D
Note #2
just for use in the Virtual Meohanics tutorials. More text. And more
:m text. And more text. And more text. And more text
|

‘And more text. And more text. And more text. And more text. And maore:
text. And more text Boring. zzzzz And more text. And more text And
14/03/2020 11:36 AM Mantosh Kumar Ojha more text. And more text. And more text And more et And more text
‘And more text. And more text.
ASST2(BO-I}-DFS
‘And more text. And more text. And more text. And more text. And more:
text. And more text. And more text. Even more. Continued on page 2.

10.25.85.173/eFile?/# [E8| copyright ® 2020. designed and developed by NIC.
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RECEIPT  Create» Inbox Sent Advance Search FILE Create  Inbox Sent  Advance Search ISSUE Sent Retuned  Advance Search

+ eFile v
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File No.
ﬂ Award Sect-11010/1313/2020-801-DFS

o (]

| Subject I

0
B
K

Automation Testing

3z

3

Main Category
ACP and ather related matters

Sub Category
¥~ Choase One -

@o

Other Details

Testing NIC

Remarks.

Previous Late
Automation Testing- Previous Ref. ‘ | Automation Testing- Later Ref.

[} copyrignt ® 2020, designed and developed by NIC.

c. Send

(Files>Create New—>Click ‘Send’>Enter ‘To’>Click ‘Send’)
d. Add Green Note

(Files>Create New—>Click ‘Add Green Note’>Type the Noting—=>Click ‘Save’(For Details Refer
Process 6))

e. Add Yellow Note

(Files>Create New—>Click ‘Add Yellow Note’>Type the Noting—=>Click ‘Save’(For Details Refer
Process 6))

f. Attach Correspondences
(Files>Create New—>Click ‘Correspondences’ 2> Click ‘Attach’=>Choose a receipt—>Click ‘Attach’)
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Put In Receipt(s)

Year 2020 - Search Here..

[ | e et
E 1434

958/2020/BO1-DFS. test subject

E 985/2020/BO1-DFS. test subject

986/2020/BO1-DFS. test subject
988/2020/BO1-DFS. Automation Testing

950/2020/BO1-DFS Automation Testing

999/2020/BO1-DFS. Automation Testing
1000/2020/801-DFS Automation Testing
1001/2020/801-DFS Automation Testing

1002/2020/601-DFS Automation Testing

1003/2020/801-DFS Automation Testing
Remarks * z

Add Receipt.

g. Drafting a fresh letter/Reply

(Files>Create New—>Click ‘Draft’>Select ‘Create new Draft’>Click ‘New/Fresh’ or
‘Reply’ > Enter details>Type a letter>Click ‘Save’(For Details Refer Process 7))

h. References

(Files>Create New—>Click ‘References’ 2> Local references—>Click ‘Browse’>Choose a
document->Click ‘Attach’)

i. Link or Delink files/receipt

(Files>Create New—>Click ‘Link File’>Click ‘Attach’->Choose file/receipt—>Click ‘Attach’)
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Select File(s) to Link

Year 2020 Search Here.
M= = e ]
E

2142 Building-21010/2/2020-801-DFS qusqwsqwaws

210 BC C/3/2020-B01-DFS Link 3

2137 Building/4/2020-B01-DF5 Link 2

2135 FCS-14/4/2020-B01-DFS wef

2132 FCS-14037/1/2020-801-DFS Description

2119 A-24/4/2020-B01.DFS pL

2118 G-18014/1/2020-B01-DFS Description ghj

2117 Building/1/2020-B01-DF5 for paf viewer testing
2116 DEV-ESTT-17/1/2020-B01-DFS physical date check

2115 C50-11/3/2020-801-DFS physical date

Remarks *
Link Files

Total 1000 | 990 Character left

To delink...
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12:28 PM

- 07/01/2020 10:52 AM Shravan Kumar o
= ASST1(BO1)-DFS © E  SM42000BOLDFS  Subjecr  Receipt i 8 s
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Note #2
Y] celesated To Mantosh Kumar gjha
(£2]

07/01/2020 11:22 AM Shravan Kumar I
ASST2(BO-1)-DFS

e Bp

AcED O N

RECEIPT ~ Create » Inbox Sent Advance Search FILE Create  Inbox Sent  Advance Search DISPATCH  Sent | Retumed | Advance Search

Movement | Details  Draft~ | Edit Send | SendBack | LinkFiles | Attach~ = Park More ~
E | 2136 | Building/3/2020-BO1-DFS | Link 1
Linked files

o e e
wef

o R TREP

FCS-14/4/2020-B01-DF5

[

Link Files @2

FCS-14037/1/2020-B01-DFs. Description Link Files o
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e Bp

6. Process for Noting
(Go to Files>Create New/ Completed/Inbox—>Click File number)
---To Add a Green Note (Not editable)---

(Click ‘Add Green note’>Type in the green sheet—>Click ‘Save’)
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= RECEIPT Create »  Inbox Sent  Advance Search FILE Create  Inbox Sent  Advance Search I Sent  Rewurned  Advance Search

Movement  Detalls Draftv | Edit send | LinkFiles Attach~ Closew = More~
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English Formats

Line Height

0WORDS _
PDF, DOCX, DOC, ODT,

Attachment ([ | OPENDOC, XLS, XLSX,
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[ copyrignt © 2020, designed and developed by NIC.

Actions that can be performed in Green Sheet-
a. Reference to Correspondence

(Click ‘Add Green Note’>Type in the green sheet—>Select text to be referred—>Click the reference
button—=>Click ‘Save’)
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RECEIPT Create v Inbox  Sent  Advance Search FILE Create  Inbox Sent  Advance Search I Sent Rewrned  Advance Search

Movement | Details — Draftv Send Send Back | Link Files = Attach v Park More =

E 3115390 A/940/2020-RTI Test Email & SMS 11

Last Saved : 20/06/2020 03:51:53 AM 1912/2020/EQFFICE

I B I UsSs == = e = 4 H =
AI940/2020-RTI
- Q x, X A- R T 3 English Formats 1912/2020/E0FFICE
Verdana 13px Line Height . .
- A Simple PDF File

Refer to fu\\uwm4:|
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text. And more text. And more text. And mare fext.

nd more text. And more test. And moretext. And more text. And more
text. And mare text. Boring. 2222z And more text. And more fext. And

Note Reference

© Correspondence

Page Number*

|2

b. Reference to previous noting

(Click the file number—=>Click ‘Previous noting’ > Click paragraph button—>Click ‘Add Green
Note’>Type in the green sheet—>Select text to be referred—=>Click the paragraph number from the
previous noting—>Click ‘Save’)

e@ffice

o o sceman € F11€ ver 7.0

3266 n Saroja Kumar Patro
» TD(SKP)-EOFFICE
RECEIPT Create »  Inbox  Sent  Advance Search FILE Create  Inbox  Sent  Advance Search [ Sent  Returned  Advance Search

Movement Details Draft = Edit Send Send Back  Link Files  Attach v Park Close ¥ More ¥

E 3115376 A-12/1122/2020-QA-01

v H

Automation Testing
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= E

t 31  English Formats

) H = Note #1

Create a Green Note
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Refer This Note
Verdana 13px Line Height

Refer This Paragraph

~ 10/06/2020 09:38 AM N Saroja Kumar Patro
Refer to fn\\nwin:l Download This Note INDIVIDUAL

Note#2

Create one more Green Note

10/06/2020 09:39 AM Yerur Siraj Ahmed
INDIVIDUAL

n Saroja Kumar Patro
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eFile ver 70

Movement =~ Detal Draft « Edit Send Send Back | LinkFiles =~ Attach~ Park Close v | More ¥
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Automation Testing

Last Saved : 20/06/2020 04:05:28 AM
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© g ¥{ English Formats Create a Green Note
Line Height
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Note #2

Create one more Green Note
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Note Reference

© Noting

Note Number*
Note # 1

pi
Para# 1:- Create a Green Note

Cancel

---To Add a Yellow Note(editable)---

(Click ‘Add Yellow note’>Type in the yellow sheet—>Click ‘Save’)
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eFilea » .® " TD(SKP}-EOFFICE

FILE
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Actions that can be performed in Yellow Sheet-
a. Editing text in yellow note

(Click file number—>Click ‘Edit’=>Click ‘Save’)
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eFile ver.70 » TD(SKP}-EOFFICE

RECEIPT Create »  Inbox Sent  Advance Search FILE Create  Inbox Sent  Advance Search I Sent  Returned  Advance Search

Movement = Details Drafty = Edit LinkFiles Attach~ Closev | More~

/ ABC1/3/2020-QA-01

— +  Automatic Zoom

Version 1

Thisis Test Yellow nate.

b. Discarding Yellow Note
(Click the file number—=>Click ‘Discard’)

3266 Saroja Kumar Patro
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« eFile ver 70 TD(SKP)-EOFFICE

RECEIPT Create »  Inbox  Sent  Adwvance Search FILE Create  Inbox Sent  Advance Search I Sent  Rewurned  Advance Search
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c. Confirming Yellow Note

(Click the file number->Click ‘Confirm’(converted to green sheet))
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Version 1
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— +  Automatic Zoom

This is Test Yellow note.

e B

7. Process for Creation, Approval and Dispatch of DFA in Files

(Go to Files=>Inbox—>Open selected file>Click 'Draft'->Select ‘Create New Draft’>Select ‘New /
Fresh’ or ‘Reply’>Type the letter on the right side—>Enter details on the left side>Upload the
document (if required) > Click ‘Save’)

3265 n Saroja Kumar Patro
File ver.70 » TD(SKP)- EQFFICE
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Actions that can be performed-

a. Drafting fresh letter

Aftach

Sent  Advance Search

Park

Draft Details

Draft Nature *
Newi/Fresh

Receipt No.

v Choose Recei

Forms Of Communications
Choose One

Main Category
Choose One

Subject *

Total 1000 | 1000 Character left

Prefix

M Choose One

Sent  Returned  Advance Search

E 3115390 A/940/2020-RTI

Reply Type

v Choose One

ipt
Language *

¥ Bengali

Sub Category

~ | Choose One

Bl - rmuvicht @ 3090 Aacionad and douelanad b Mir

(Files>Go to ‘Inbox’>Click on a file number to open the inner page of the file—>Click
‘Draft’>Select ‘Create New Draft’>Click ‘New/Fresh’>Enter details>Type a letter>Click ‘Save’)

b. Drafting reply

(Files=>Go to ‘Inbox’=>Click on a file number to open the inner page

of the file>Click ‘Draft’>Select ‘Create New Draft’>Click ‘Reply’ > Browse the receipt against
which the reply is to be created > Enter ‘Reply’ 2 Type a letter->Click ‘Save’)
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c. Approval of DFA

(Files=>Go to ‘Inbox’=>Click on a file number to open the inner page of the file—=>Click
‘Draft’>Select ‘View draft’>Click ‘DFA number’ or the ‘Version of DFA’>Click ‘Approve’ > Click
‘Send’)
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Sub: Acknowledgement of your letter no - dated 30-11-2012 Bublect

test subject

Dear Secretary,
“Your letter has been received. For fulure communications please refer to the correspondence no.
117/2012/Secretary(TRG)

Total 1000 | 988 Character left

Regards,
P. K. Mathur
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AsO Automation Testing AGRICULTURE

Enable Multi Sign

{] copyright © 2020, designed and developed by NIC.

Approval Confirmation

Once draft gets approved no further changes can be made. Would you like to proceed further?
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Sub: Acknowledgement of your letter no - dated 30-11-2012

test subject

Dear Secretary,
Your letter has been received. For future communications please refer to the correspondence no
11712012/Secretary(TRG)

Total 1000 | 988 Character left

Regards,
P. K Mathur
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d. Dispatch of DFA (by Self)

(Files=>Go to ‘Inbox’=>Click on a file number to open the inner page of the file—=>Click
‘Draft’>Select ‘View draft’>Click ‘DFA number’ with status ‘Approved’ > Click ‘Dispatch by
Self’>Select ‘By Post/Mail’ > Enter the necessary details—>Click ‘Send’)
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e. Dispatch of DFA (By DND/CRU)

(Files=>Go to ‘Inbox’=>Click on a file number to open the inner page of the file—=>Click
‘Draft’>Select ‘View draft’>Click ‘DFA number’ with status ‘Approved’ > Click ‘Dispatch by
DND’—>Select ‘DND user’ and ‘Delivery Mode’ > Enter ‘Remarks’ > Click ‘OK’)

Please Rl CRU details ]

CRU -
Sunan Sharma

Dedivery Mode ™
By PosL

Remarks

Total 1000 | 1000 Charader ke

B copyTesn

o o |

8. Process for Sending of Issual against a standalone Receipt

(Go to FMS—>Receipt—>Dispatch)

---Dispatching a DFA against a Receipt---

(Receipts=>Go to ‘Inbox’ > Select the receipt—>Click ‘Dispatch’>Select ‘Reply’ or ‘New/Fresh’
—Enter type and nature of reply>Enter the mandatory details (Name and Address) = Attach any
document (if required) = Click ‘Dispatch by Self’)

Actions that can be performed-



a. Sent--
I. Print envelope

(Files>Go to ‘Dispatch’=>Click ‘Sent’>Select a dispatched letter=>Click ‘Print Envelope’—>Save
and take a printout)

b. Returned--
I. Receive

(Select a particular Receipt—=>Click ‘Receive’)
Il. Resend

(Select a particular Receipt (with complete details and attachments) = Click ‘Resend’)

9. Process for Creation of Part files

(Go to Files>Click ‘Create Part’>Browse the existing file number and the details related to the
original file gets auto-populated—=>Click ‘Create Part’>Work on Part File(Refer Processes 5, 6 and 7))
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s 24662 Yerur Siraj Abmed, eOffice  10/06/2020  10/06/2020

MMP... 02:49 AM 09:49 AM
. Yerur Siraj Ahmed, eOffice  10/06/2020 1010672020
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RECEIPT Create +  Inbox Sent  Advance Search FILE Create m Sent  Adwvance Search ISSUE Sent Returned  Advance Search
Send MoveTo = - | o Fle Vw52 @]
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on €File ver 70
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Movement | Details  Draft~ Edit Send LinkFiles | Attachw = Park | Closev | Morew

File Inbox / A/963/2020-QA-01 Create Part E 3115477 A/963/2020-QA01 ferf

,.
v [ © 30241787202
19/06/2020 08:47 PM Saroja Kumar Patro

INDIVIDUAL
AI963/2020-QA-01

A Simple PDF File

19/06/2020 08:54 PM Jaskiran This s a small demansiration pdr file -
ASSISTANT SECTION OFFICER, n1d2 justfor use in the Virus| Mechanics tutorisls. More text And mare
wOE text, And more text. And more text. And more text.

© nd more et And mors text. And more text. And more taxt And more
i E fext. And mare text. Boring, z2222. And mare text. And more fext. And

10. Process for Pull Up

(Files/Receipts=>Go to ‘Inbox’>Select the name of the user from the ‘Hierarchical View’>Files
present in the Inbox of the user is displayed—>Select the file/receipt—>Click ‘Pull Up’)

n Saroja Kumar Patro  _
eFile ver. TD(SKP})-EQFFICE

RECEIPT Create »  Inbox Sent  Advance Search Creare m Sent  Advance Search ISSUE Sent  Returned

o l—lmmm o
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= RECEIPT Create +  Inbox Sent  Adwvance Search Create  Inbox  Sent S Sent  Rewrned  Advance Search

133 . . -
E File | Receipt Issue P:Global | E:Global &

Comp. No. File No. Subject Origin

o . & Internal M Include Closed
Ga
o

Send | Reopen | Receive | Pull Up || Pull Back | Unpark 972 Records T (=]

%%
1o
)
=)
o
)
S
0

DT

B

File for external

‘A,‘ Details E 3115476 A-12011/7/2020-QA-01 |I i File/Sent - 19/06/2020 08:27 PM pls see and comment  Sentto: n1d2
nstance
»
Vand Pal,RTI
-B P 3115420 M/110/2020-Q401  pfile3 File/Inbox RTI DIVISION 19/06/2020 12:22 PM DT\;'IS‘I’;: =
Arjun Kumar
Pull Back Details E 3115187 g; 10(:"1396-”2['20- Automation Testing File/Inbox E:;;JD\GARH T 19/06/2020 02:25 PM Balla,CHANDIGARH
(U.T. UNIT)
Kapil Kumar
Pull Back E 3115003 g—;:l;:"l}mllﬂl[’- Enter Description 223 File/Inbox eOffice MMP Division 18/06/2020 07:58 PM Sharma,eOffice MMP
Division

11. Process for Search

---Apply filter if searching directly(optional)---
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Inbox
- B o ate Pa P o F senton N7l sesrchHere. N i Select User -
=R
~
(E] 15179 | Award Sect-11010/1368/2020-801 .. | Testing | &g Meantosh Nature &
¥} 17/03/2020 11:42 AM Physical o Received _ Unreceived None
ysi
D [E] 5175 | Award Sect-11010/1364/2020801... | &2 | Enter Description Elzmme O Eead) Ainwend) oo @
17032020 1215 PM Priority
M Immediate Most Immediate Out Today .
(E] 15125 | Award Sect-11010A1315/2020-801... | Testing | S5 Mantosh B #
5 Subject Category
B 144032020 11:39 AM
o ACP and other All Meetings related () All Advances
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o Others.
(F) 15078 | Award Sect-11010/1272/2020-801... | Enter Description | Sg Action Initiated Due Date Elapsed #
& 14032020 08:22 AM Other Department Important
(F] | 5076 | Award Sect-11010/1270/2020-B01... | Enter Description | &, &

1 14/03/2020 08:15 AM

I. Normal Search

(Files=>Go to ‘Inbox/sent/all’>Click a file number to open it>Enter the text to be searched in
the space provided at the right top of the noting page)

ceffice

« eFile ver.70

= RECEFT  Create+ Inbox Sent Advance Search Creace  Inbax Advance Search Sent  Returmed  Advance Search

15 Create Part | Pull Ba SearchHars
175
(FE]

B File Number

Yerur Sira Ahmed, eOffice
MNP,
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o] B SemtTo
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3
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-

3115408 B/23/2020-QA-01 Draft

Il. Advance search

(Go to FMS—>Click the down arrow of the ‘Search’ textbox—> Select the location of the text to be
searched—>Click the 'Search' symbol

or

Go to FMS—>Enter the text/keyword (to be searched) in the ‘Search’ textbox—=>Click the ‘Search’
symbol)
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12. Process for Reopening of a Receipt/File

(Search the file using advanced search option/Go to closed file>select the file>Reopen)
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Department
DFS

Computer Number

Sent

Advance Search

Section
BO 1 SECTION - DFS

File Number

Create  Inbox  Sent

Advance Search

Closing Date
From

Subject

DISPATCH

Sent Returned  Advance Search

Remarks

mar Ojha

2 File Heads
File Basic Head = File Primary Head : File Secondary Head = | File Tertiary Head s
»
Fi
= - |  computerNumber «  File Number Subject Closed By Closed On & Closing Remarks Action
"
Reopen s . § Mantosn Kumar Ojna, ’
] MEN-5012/1/2018-C Sl Close File 01 il 19/09/201903:12PM  gihgh =
& Send For Reopening Approval
— Mantosh Kumar Ojha,
E 1473 Building-21010/3/2019-C close test o 16/09/2019 0346 PM  sdcvz =
‘/48 Mantosh Kumar Ojha, BO 1
P 001271120152 X ]
E 129 BC CELL10012/1/2015-C test close sl 07/08/20191237PM  close without approval [
.
G
Mantosh Kumar Ojha, BO 1 '
E 128 Building-11010/3/2018-C stastc Pl 07/08/201904:40PM  asdasa =
Mantosh Kumar Ojha, BO 1
114372015 2 ”
® £ 1% €50-11/3/2015-C asfast Pl OT/082019 0407 PM  sfsd &
- Mantosn kumar Ojna, BO 1
- ! 3 : -
E 1276 BC CELL11011/2/2019-C description Pl 0T/08/2019 0537 PM  SfsT [
E 1267 Building/5/2019.C dsfsdf Mantosh Kumar Ojfa, B0 oo oeno19 1046 AM  test ]

SECTION - DFS



iy Shravan Kumar
oFi 4 CEWY 0 =
eFile ver.70 DIEE
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Search For Closed Receipt ( byMe )
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LW caregory Vip Type VIP Name
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13. Process for using DSC in e-Office
1. install latest version of java in the system

2. visit eoffice.gov.in=>go to downloads—>choose Digital service signer from the
menu—>download 7.2.0 windows/mac software—>install it>plug the dsc>verify the
certificate>Ready to use it)



